Tag: SUPEE

  1. SUPEE-10570

    SUPEE-10570

    SUPEE-10570, Magento Commerce 1.14.3.8 en Open Source 1.9.3.8 bevatten meerdere beveiligingsverbeteringen die helpen bij het afsluiten van  remote code execution (RCE), cross-site scripting (XSS en andere problemen.) Deze releases bevatten ook kleine functionele fixes die worden vermeld in de toelichting.

    Lees meer...

1 Artikel

Toon per pagina